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Notice to Purchaser

Clontech products are to be used for research purposes only. They may not be used for any other 
purpose, including, but not limited to, use in drugs, in vitro diagnostic purposes, therapeutics, or in 
humans. Clontech products may not be transferred to third parties, resold, modified for resale, or 
used to manufacture commercial products or to provide a service to third parties without written 
approval of Clontech Laboratories, Inc.

ABI is a trademark and ABI Prism is a registered trademark of Applera Corporation or its subsidiaries 
in the US and certain other countries.
CAL Fluor®, CAL Fluor® Gold, and CAL Fuor® Orange are registered trademarks of Biosearch 
Technologies, Inc., Novato, CA.
QZyme™ products are licensed under U.S. Patent No. 6,140,055.
DISCLAIMER OF RIGHTS 
No license is conveyed with the purchase of this product under U.S. Patents Nos. 5,210,015, 5,487,972, 
5,804,375, 5,994,056 and 6,171,785, and corresponding patent claims outside the U.S., relating to 
the 5’ nuclease and dsDNA-binding dye processes. Further information on purchasing licenses may 
be obtained by contacting the Director of Licensing, Applied Biosystems, 850 Lincoln Centre Drive, 
Foster City, California 94404, USA.
Smart Cyler® is a registered trademark of Cepheid Corporation, Sunnyvale, CA.

Clontech, the Clontech logo and all other trademarks are the property of Clontech Laboratories, Inc. 
Clontech is a Takara Bio Company. ©2006
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Spectral calibration is critical for multiplex quantitative PCR (qPCR) assays in 
order to resolve overlapping fluorescent signals from one another. CAL Fluor 
Gold Calibration Dye and CAL Fluor Orange Calibration Dye have fluorescent 
intensities similar to those of other dyes employed in qPCR applications.  
However, the maxima of the fluorescent emission spectra of CAL Fluor Gold 	
(544 nm) and CAL Fluor Orange (561 nm) permit both dyes to be used in a triplex 
qPCR assay in combination with FAM (520 nm) in laser-based instruments (e.g., 
the Applied Biosystems 7900HT Sequence Detection System). Clontech QTox™ 
Assays and QZyme™ Custom Multiplex Assays employ FAM, CAL Fluor Gold 
and CAL Fluor Orange dyes as reporters in a triplex assay format on an Applied 
Biosystems 7900HT instrument.

	 I.	 Introduction
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Store at –20°C. 
The material is sufficient to perform a one-time pure dye calibration on an 
Applied Biosystems 7900HT or ABI Prism® 7700 instrument. For either instru-
ment, please consult your instrument's user guide. Most real-time instruments 
require periodic calibration. For this purpose, after you calibrate your real-time 
PCR instrument, the reaction plate, containing Cal Fluor Gold and/or Cal Fluor 
Orange at the proper concentrations, can be frozen at –20°C and reused for 
later calibrations, for a period of up to one year. Appropriate dilutions must be 
determined for the Applied Biosystems 7900HT instrument. This Clontech user 
manual supplements the Applied Biosystems manuals and the dye manufac-
turer’s instructions for the appropriate dye calibration protocols. 	

CAL Fluor Gold Calibration Dye (Cat. No. 639675) 
•	 200	 µl	 5' Cal Gold d(TTT TTT TTT T)3' (6.7 µM)
OR

CAL Fluor Orange Calibration Dye (Cat No. 639661)
•	 200	 µl	 5' Cal Orange d(TTT TTT TTT T)3' (6.7 µM)

   III.	 Additional Materials Required

The following equipment, materials and reagents are required but not supplied.
	
	 • Real-time laser PCR instrument (e.g., Applied Biosystems 7900HT)
	 • TE: 10 mM Tris-HCl, 0.1 mM EDTA, pH 7.5
	 • PCR optical plates (96- or 384-well)
	 • Optical sealing tape or optical caps

II. 	 List of Components
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A.	 Storage and handling
After receipt, the calibration dyes should be stored at –20oC.  To ensure maximum 
performance, calibration dyes should always be protected from light to avoid 
photobleaching.

B. Calibration and concentration
The concentrations required for calibration vary among different real-time PCR 
instruments and instrument models. The concentrations we recommend in our 
protocol were determined through research carried out at Clontech on an Applied 
Biosystems 7900HT instrument.  For other instruments, such as the ABI Prism 
7700 and the Cepheid Smart Cycler II, please refer to the procedures specified 
by the instrument manufacturer.

C. Centrifuging the plates
Before you put a plate into a real-time PCR instrument, we recommend that you 
centrifuge the plate briefly (1500 x g for 10 sec) to remove air bubbles and ensure 
the solution has not collected in the side of a well.

	 IV.	 General Considerations 
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please read entire protocol before starting.
The following is a general protocol for using CAL Fluor Gold and/or CAL Fluor 
Orange pure dyes for calibration of the Applied Biosystems 7900HT with 384-well 
plate. For further details, refer to the Applied Biosystems User Guide (Sections 
7-5 to 7-30) for the Applied Biosystems 7900HT Sequence Detection System. 
The protocol consists of three parts: Generating a Background Component, Es-
tablishing the Correct Working Concentration for Dye Calibration, and Custom 
Dyes Calibration.  

		  A. Generating a Background Component
	 Background can result from background electronic signal, as well as con-

tamination of the sample block, plastic consumables, or water. The Applied 
Biosystems 7900HT SDS software eliminates the background signal from 
each sample to maximize the instrument’s sensitivity.

	 1. Dispense 20 μl of deionized water into each well of a 384-well plate. 
Seal the plate with an adhesive cover.

	 2. 	Launch the SDS 2.1 software application. From the File menu, 
select New. In assay, select Background. In container, select 384 
Wells Clear Plate. In template, select Blank Template. Click OK. The 
software creates a plate document with the attributes for a background 
run.

	 3. 	Select Instrument Tab, At the lower portion of Instrument Tab,        
select the Real-Time Tab. Click Connect. 

	 4.	Save the plate document. From File>Save, in the File Name field of 
the Save dialog box, enter a name such as Background_051101, for 
instance, if the background plate is run on November 1, 2005. Click 
Save.

	 5. 	Click Open/Close and place the background plate in the instru-
ment tray in the correct orientation. 

 	 6. 	Click Start and the instrument will begin the background run.
	 7. 	When the instrument finishes the background plate run, the Run 

Complete dialog box appears. Click OK to close the dialog box.
	 8. 	Click Open/Close and remove the plate from the instrument 

tray.
	 9.	To analyze the background data, select Analysis>Extract Background. 

If the software displays the Calibration Update Complete dialog box, 
then the run has been successful; if the Error dialog box shows, then the 
run has not been successful, Refer to the Applied Biosystems 7900HT 
Sequence Detection System User Guide (Section 8-9) for troubleshoot-
ing and decontamination information. 

	 10. 	Save and close the file.

	 V.	 CAL Fluor Calibration Dyes Protocol
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	 	 B. Establishing the Correct Working Concentration for Dye 
	 Calibration

	 The procedure in the Applied Biosystems 7900HT Sequence Detection 
System User Guide requires that you run a serial dilution plate to find an op-
timized working concentration before undertaking pure dye calibrations.

	 1. 	Make a two-fold serial dilution of CAL Fluor Gold or CAL Fluor 
Orange with TE (pH7.5) to final concentrations of 1,000 nM, 500 nM and 	
250 nM. Add 20 μl of each concentration into a different well on a 	
384-well plate. Seal the plate with adhesive film.

	 2.	Start the SDS software, create an allelic discrimination plate document, 
and run the dilution plate.

	 3. 	After the run, select Analysis > Analyze and click Show Raw Data 
Plot. In the Raw Data Plot, determine the highest concentration of dye 
that does not produce a saturated signal, and record that concentration 
for future use. To generate a 45,000 amplitude, which is satisfactory for 
a pure dye plate run later, we recommend that you use ~450 nM CAL 
Fluor Gold and 600 nM CAL Fluor Orange, respectively.

		  C. Custom Dye Calibration

	 1. 	Dilute the pure dye with TE (pH 7.5) to a recommended final 
concentration or the concentration you determined in step B-3. The 
Applied Biosystems 7900HT instrument requires that each pure dye 
occupy at least three columns of pure dye plate to permit adequate data 
collection. For a 384-well plate, 960 μl is needed to fill three columns with 	
20 μl in each well. We suggest preparing 1,000 μl of pure dye solution 
for this purpose.

	 2. 	Launch the SDS 2.1 software application. From File menu, select  
New.  In assay, select Pure Dye. In container, select 384 Wells Clear 
Plate.  In template, select Blank Template. Then, click OK. The software 
creates a plate document with the attributes for a pure dye run.

	 3. 	Add new dyes using the Dye Manager. Select Tools>Dye Man-
agers, click NEW in the Add Dye dialog box and enter a proper name 
for customer dye, such as CAL Fluor Gold, and click OK. If you want 
to calibrate CAL Fluor Orange at the same time, repeat the above and 
click DONE.

	 4. 	To apply the pure dyes to the customer plate document, select 
the wells containing the pure dye, select the Dyes from the drop-down 
list in the Setup Tab, and select the appropriate dye, such as CAL Fluor 
Gold.

	 5. 	Repeat step C-4 if you would like to calibrate CAL Fluor Orange 
at the same time.

	 6. 	Save the document as .sds format.

	

	 V.	 CAL Fluor Calibration Dyes Protocol continued
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	 7. 	Select Instrument Tab and click Open/Close. Place the pure 
plate in the instrument tray in the correct orientation.

	 8. 	Click Start and the instrument will begin the pure dye run.
	 9. 	When the instrument finishes the pure dye plate run, the Run 

Complete dialog box appears. Click OK to close the dialog box
	 10. 	Click Open/Close and remove the plate from the instrument 

tray.
	 11. 	To analyze the pure data, select Analysis>Extract Pure Dye 

Wizard.  Follow instructions from the Wizard. The main purpose is to 
remove outlying peaks from the pure dye plate document.

	 12.	After inspecting all the wells containing pure dye, save the file and close 
the program.

	 13. 	The instrument is now calibrated for the dye(s) chosen above. 
You may proceed to use the instrument to collect and deconvolute data 
with the dye(s).

	 Note:	 Appled Biosystems recommends calibrating your instrument every six months, depending 
on instrument use. We also recommend performing this pure dye calibration every time 
you recalibrate your instrument with other dyes.

	 V.	 CAL Fluor Calibration Dyes Protocol continued
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		 VI.	 Related Products

For the latest and most complete listing of all Clontech products, please visit 
www.clontech.com

					   
Quantitative PCR Products 		  Cat. No.

• 	 QZyme Custom Duplex Assays 	 	 639669
	 	 	 	 	 639670
	 	 	 	 	 639671

•	 QZyme Custom Triplex Assays          	 	 639672
	 	 	 	 	 639673
	 	 	 	 	 639674

• 	 QTox™ ABCB1 ABCC2 GAPDH LSR          	 	 638401
	 	 	 	 	 638402
	 	 	 	 	 638403

•	 QTox™ ABCC4 ABCC5 GAPDH LSR          	 	 638407
	 	 	 	 	 638408
	 	 	 	 	 638409

•	 QTox™ ABCC3 ABCC1 GAPDH LSR           	 	 638413
	 	 	 	 	 638414
	 	 	 	 	 638415

•	 QTox™ NAT1 NAT2 GAPDH LSR               	 	 638425
	 	 	 	 	 638426
	 	 	 	 	 638427

•	 QTox™ ABCB11 ABCG2 GAPDH LSR          	 	 638431
	 	 	 	 	 638432
	 	 	 	 	 638433

•	 QTox™ SLCO1B1 SLCO2B1 GAPDH LSR    	 	 638437
	 	 	 	 	 638438
	 	 	 	 	 638439

•	 QTox™ SLCO1B3 SLC22A7 GAPDH LSR     	 	 638443
	 	 	 	 	 638444
	 	 	 	 	 638445

•	 QTox™ SLC22A8 SLC22A9 GAPDH LSR    	 	 638449
	 	 	 	 	 638450
	 	 	 	 	 638451
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 	 VI.	 Related Products continued

						    

	
Quantitative PCR Products		    Cat. No.

• 	 QTox™ SLC22A4 SLC22A5 GAPDH LSR      	 	 638455
	 	 	 	 	 	 638456
	 	 	 	 	 	 638457

•	 QTox™ SLC22A1 SLC22A2 GAPDH LSR     	 	 638461
	 	 	 	 	 	 638462
	 	 	 	 	 	 638463

•	 QTox™ CYP1A2 CYP3A4 GAPDH LSR        	 	 638467
	 	 	 	 	 	 638468
	 	 	 	 	 	 638469

•	 QTox™ CYP2B6 CYP2C9 GAPDH LSR       		 	 638473
	 	 	 	 	 	 638474
	 	 	 	 	 	 638475

Additional Related Products

•	 QZyme MPX FAM	 	 	 638309
	 	 	 	 	 	 638310

• 	 QZyme MPX JOE	 	 	 638311
	 	 	 	 	 	 638312

•	 QTaq™ DNA Polymerase Mix	 	 	 639651
	 	 	 	 	 	 639652
	 	 	 	 	 	 639655

For the latest and most complete listing of all Clontech products, please visit 
www.clontech.com
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